رفتن به مطلب
iranwebserver

padenashop

کاربر عضو
  • تعداد ارسال ها

    3
  • تاریخ عضویت

  • آخرین بازدید

درباره padenashop

  • درجه
    کاربر جدید
  • تاریخ تولد تعیین نشده

آخرین بازدید کنندگان نمایه

بلوک آخرین بازدید کننده ها غیر فعال شده است و به دیگر کاربران نشان داده نمیشود.

  1. سلام افزونه ووکامرس فارسی رو آپدت کردم این خطا رو می ده و سایت بالا نمی یاد به‌دلیل داشتن مشکلی جدیافزونه فعال نشد. Warning: require_once(include/class-core.php): failed to open stream: No such file or directory in */wp-content/plugins/persian-woocommerce/woocommerce-persian.php on line 21Fatal error: require_once(): Failed opening required 'include/class-core.php' (include_path='. ; ; Windows: \path1') in */wp-content/plugins/persian-woocommerce/woocommerce-persian.php on line 21 افزونه رو حذف کردم و دوباره هم نصب کردم باز هم موقع فعال کردن این خطا رو داد.
×