گیر کردن در حالت لودینگ
1 1

7 ارسال در این موضوع قرار دارد

باسلام

من ووکامرس خود رو نصب کردم ولی مثل عکس تو حالت لودینگ میمونه بخش پرداختش.

ممنون میشم راهنمایی کنید (:3vit_untitled.png

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

از سالم بودن افزونه درگاه پرداخت مطمن بشید

اگر سالم بود

تمام بخش های لازم در ووکامرس رو آپدیت کنید

مخصوصا اگر اعلام میکنه دیتابیس ووکامرس نیاز به اپدیت داره

معمولا این مشکل ماله مشکل در بخش افزونه درگاه پرداخت

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

@shayanrahimi افزونه درگاه سالمه و به درستی نصب شده و با فشردن اینتر وصل میشه به درگاه.

ممکنه مشکل از این خطا باشه؟

پوسته شما (berooz) دارای فایلهای پوسته (الگو)ی قدیمی ووکامرس می باشد. این فایلها نیازمند بروزرسانی برای سازگاری با نگارش کنونی ووکامرس هستند. شما می توانید فایلهای تاثیرگذار را در 

محتوای مخفی

    برای مشاهده لینک ها می بایست در وب سایت عضو باشید!
 ببینید. چنانچه هنوز  مشکل دارید، می توانید با نویسنده پوسته در ارتباط باشید.

 

ابن خطا بخاطر این فایلا هستش

rtrtrtr/single-product-reviews.php نسخه 2.3.2 بروز نیست. نسخه پایه 3.2.0 می باشد, 

rtrtrtr/single-product.php نسخه - بروز نیست. نسخه پایه 1.6.4 می باشد, 

 

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

 قالب رو تعویض کنید و با قالب 2017 ازمایش بگیرید ببینید چه نتیجه ای در بر داره. از دیدگاه من مربوط به قالبه.

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در در 16 بهمن 1396 در 13:24، behzadsp84 گفته است :

@shayanrahimi افزونه درگاه سالمه و به درستی نصب شده و با فشردن اینتر وصل میشه به درگاه.

ممکنه مشکل از این خطا باشه؟

پوسته شما (berooz) دارای فایلهای پوسته (الگو)ی قدیمی ووکامرس می باشد. این فایلها نیازمند بروزرسانی برای سازگاری با نگارش کنونی ووکامرس هستند. شما می توانید فایلهای تاثیرگذار را در 

محتوای مخفی

    برای مشاهده لینک ها می بایست در وب سایت عضو باشید!
 ببینید. چنانچه هنوز  مشکل دارید، می توانید با نویسنده پوسته در ارتباط باشید.

 

ابن خطا بخاطر این فایلا هستش

rtrtrtr/single-product-reviews.php نسخه 2.3.2 بروز نیست. نسخه پایه 3.2.0 می باشد, 

rtrtrtr/single-product.php نسخه - بروز نیست. نسخه پایه 1.6.4 می باشد, 

 

چیزی که من از ارور فهمیدم اینه که بخشی از پوسته قدیمی هستش  و باید بروزرسانی صورت بگیره

 

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

برای ارسال دیدگاه یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید دیدگاهی ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در سایت ما ثبت نام کنید. عضویت خیلی ساده است !

ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید

ورود به حساب کاربری
1 1