رفتن به مطلب
iranwebserver میزبانی وب
it9898

افزونه ویژوال کامپوزر ورژن 5.5.4 WPBakery Page Builder

پست های پیشنهاد شده

سلام من این افزونه رو الان از سایت دانلود کردم ولی وقتی می خوام نصب کنم ایراد به نامعتبر بودن بسته می گیره، کسی میدونه دلیلش چیه؟ ویژوال کامپوزر خودم هم آپدیت نمی شه

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

با سلام دوست عزیز

نسخه های ویژوال استفاده شده در ایران بیشتر همگی نال هستند .

به علت نیاز به خریداری شدن لایسنس برای یک دامنه یا وجود در بسته های بروزرسانی قالب ها دارای لایسنس معتبر هستند پس امکان بروزرسانی نخواهید داشت ضمن اینکه احتمالا دامنه خودتان به را خطر می اندازید.

یک احتمال اینست که شما افزونه شما پوشه در پوشه شده باشد یعنی پوشه اصلی افزونه به دورن پوشه زیپ شده رفته (حتما باید پوشه را zip بارگذاری کنید نه RAR وگرنه بازشدن آن با خداست) پس پوشه درونی را به محل پلاگین ها آورده و پوشه خالی را حذف کنید مطمئن شوید نام پوشه js_composer درست باشد

در صورت عدم ازگشایی به روش بالاتر از اینجا این نسخ را دانلود بر روی کامپیوتر اکسترکت و پس از ورود به پوشه اصلی آنرا زیپ کنید

محتوای مخفی

    برای مشاهده لینک ها می بایست در وب سایت عضو باشید!

حتما برای بارگذاری از پنل سرور کمک بگیرید و از روش بارگذاری از داخل پنل وردپرس خودداری کنید.

موفق باشید

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

برای ارسال دیدگاه یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید دیدگاهی ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در سایت ما ثبت نام کنید. عضویت خیلی ساده است !

ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید

ورود به حساب کاربری

×