نتایح جستجو

  1. N

    تاپیک پشتیبانی افزونه Digits

    این ارور موقع فعال کردن ورژن 7.3 نشان داده میشه.میشه راهنمایی کنید؟ PHP script '/home/bazarmohta/domains/bazarmohtava.com/public_html/wp-content/plugins/digits/digit.php' is protected by SourceGuardian and requires a SourceGuardian loader 'ixed.7.0.lin' to be installed. 1) Download the required...
  2. N

    تاپیک پشتیبانی افزونه Digits

    سلام.وب سرویس پیامکی من کاوه نگار هست.من افزونه را نصب کردم ولی در قسمت سامانه پیامکی توی لیست کاوه نگار نبود.