نتایح جستجو

  1. S

    مشکل نصب افزونه yoast

    درود به همه دوستان یه مشکل عجیب با افرونه yoast پیدا کردم. تا امروز آخرین نسخه 14.9 پرشین اسکریپت روی وردپرس 5.3.2 نصب داشتم. افزونه رو یک بار فعال و غیرفعال کردم حالا ارور وردپرس فعلی دارای حداقل نیازهای yoast نمی باشد رو دریافت می کنم و دیگه فعال نمیشه. از داخل منابع خود yoast هم چیزی در مورد...
  2. S

    مشکل نمایش نام شهرها در ووکامرس فارسی

    بعد از آپدیت به ووکامرس ۳.۵.۷ و ووکامرس فارسی ۳.۵.۵.۲ قسمت استان‌ها مربوط به سفارشات قبل به صورت مخفف و انگلیسی درومده. چطور میشه اصلاحشون کرد؟