سوال مهم در مورد پلاگین Persian Woocommerce Sms

  • شروع کننده موضوع wanano
  • تاریخ شروع

wanano

تازه وارد
6/12/16
45
2
8
با سلام و خسته نباشید

برای استفاده از نسخه 4.0.4 پلاگین Persian Woocommerce Sms باید "حداقل" نسخه ی ووکامرس وبسایتمون چند باشه؟ آیا این پلاگین با ووکامرس نسخه ی 3.2.6 کار میکنه؟

ممنون