عدم اجرای پلاگین slider revolution

mehdi7mehdi

تازه وارد
سلام خسته نباشید دوستان موقعی که پلاگینو میخوام اپلود کنم پیام زیرو بهم اخطار میده
حتی ورژن های مختلف این پلاگینم تست کردم

در حال نصب افزونه از پروندهٔ فرستاده شده: slider-revolution-responsive-wordpress-plugin-6.5.11(www.persianscript.ir).zip​

گشودن بستهٔ فشرده شده…

در حال نصب افزونه…

این بسته نمی‌تواند نصب شود. هیچ افزونهٔ معتبری یافت نشد.

نصب افزونه با خطا مواجه شد.
ممنون میشم راهنماییم کنید یا حدالامکان پلاگینی قوی تو زمینه اسلایدر معرفی کنید
 
بالا