عدم سازگاری قالب با افزونه

  • شروع کننده موضوع jing
  • تاریخ شروع

jing

کاربر عضو
13/8/09
955
0
16
دوستان قالب من با افزونهNextGEN Gallery by Photocrati سازگاری نداره از طرفی هردوتاش موردنیازه

برای حل مشکل بایدچکار کرد؟

 

IAMIR

کاربر عضو
23/12/12
1,384
2
36
اولا در جای مناسب تاپیک بزنید .

دوما کدام قالب ؟

 

jing

کاربر عضو
13/8/09
955
0
16
اولا در جای مناسب تاپیک بزنید .دوما کدام قالب ؟
خوب سوالم مربوط به بخش قالب وردپرس بود منهم توبخش قالب مطرح کردم!

من خودم با آرتیستر4 قالب ساختم روی هاست که بردم اگر افزونه یاد شده فعال باشه نمایش نمیده اگر افزونه غیرفعالش کنم نمایش میده