مشکل در افزونه LearnDash فارسی

lotfi13salar

تازه وارد
21/8/20
5
2
3
سلام

من این افزونه را نصب کردم ولی ( ی) را اپلود میکنم بعضی از انها این خطا را میده(
گشودن بستهٔ فشرده شده…

در حال نصب افزونه…

این بسته نمی‌تواند نصب شود. هیچ افزونهٔ معتبری یافت نشد.

نصب افزونه با خطا مواجه شد.

)