رفتن به مطلب
iranwebserver میزبانی وب
LsJ

نبازمند ووکامرس 2.4 فقط 2.4

پست های پیشنهاد شده

سلام کسی ووکامرس 2.4 را لینکشو داره؟ 
من یه قالبی با ووکامرس 2.3.11 طراحی کردم الان میخواهم افزونه تخفیف پیشرفته ووکامرس رو نصب کنم که ارور داد و گفت ووکامرس قدیمه اگر هم نسخه جدید را دانلود و نصب کنم که کلا قالبم میریزه بهم اگه لطف کنید یکی از ورژن های 2.4 لینکشو واسم بزارید 
ممنونم

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

سلام 

وقت بخیر @LsJ 

محتوای مخفی

    برای مشاهده لینک ها می بایست در وب سایت عضو باشید!

امیدوارم درست باشه :)

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 17 ساعت قبل، LsJ گفته است :

سلام کسی ووکامرس 2.4 را لینکشو داره؟ 
من یه قالبی با ووکامرس 2.3.11 طراحی کردم الان میخواهم افزونه تخفیف پیشرفته ووکامرس رو نصب کنم که ارور داد و گفت ووکامرس قدیمه اگر هم نسخه جدید را دانلود و نصب کنم که کلا قالبم میریزه بهم اگه لطف کنید یکی از ورژن های 2.4 لینکشو واسم بزارید 
ممنونم

خب اون افزونه شما در هر صورت به نسخه جدید ووکامرس نیاز داره. اول ببینید اون افزونه با چه نسخه ای از ووکامرس سازگاری داره. چون ممکنه به همین ۲/۴ هم بگه قدیمیه.

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

برای ارسال دیدگاه یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید دیدگاهی ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در سایت ما ثبت نام کنید. عضویت خیلی ساده است !

ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید

ورود به حساب کاربری

×