رفتن به مطلب
iranwebserver
پیام یزدانیان

مشکل امنیتی Advanced-custom-fields

پست های پیشنهاد شده

دوستان عزیز(به نقل از استاد داریوش پارسایی  ) اگر از نسخه 5.7.7 و یا 5.7.8 نسخه رایگان یا نسخه تجاری افزونه Advanced-custom-fields استفاده می کنید بهتر است سریع به روز کرده یا سریعا حذف نمایید چون احتمال هک شدن سایت شما بسیار بالاست
این باگ در چند روز پیش کشف شده ولی دقیقا امروز صبح یکی از سایت های دوست من به این روش هک شد .

لینک اثبات باگ 

محتوای مخفی

    برای مشاهده لینک ها می بایست در وب سایت عضو باشید!

 

محتوای مخفی

    برای مشاهده لینک ها می بایست در وب سایت عضو باشید!

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

برای ارسال دیدگاه یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید دیدگاهی ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در سایت ما ثبت نام کنید. عضویت خیلی ساده است !

ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید

ورود به حساب کاربری

×