تاپیک قرار گیری قالب های پریمیوم

جاویدان

کاربر عضو
27/4/15
1,992
224
63
38
استان تهران
سلام

نام قالب :Richer.v2.4.6

نمایش با کیفیت: بله
پشتیبانی از ویجیت ها: بله
نمایش درمرورگرهای :  , IE9, IE10, IE11, Firefox, Safari, Opera, Chrome
سازگار با: WPML, WooCommerce 2.3.x
نسخه نرم افزار وردپرس:, WordPress 4.2, WordPress 4.1, WordPress 4.0, WordPress 3.9, WordPress 3.8


شامل فایلهای:, Layered PSD, PHP Files, CSS Files, JS Files
تعداد ستون: 2
مستندات: Well Documented
سازگاری طرح: ریسپانسیو
توضیحات بیشتر: business, clean, corporate, creative, design, modern, multipurpose, parallax, photography, portfolio, responsive, retina, seo, visual composer, woocommerce

زبان فارسی: خیر
راستچین: بله استاندارد
لینک جهت بررسی و نمایش:
Richer.v2.4.6
 

قیمت : 59 اودلار

دانلود کنید و لذت ببرید

موفق باشید

Richer.v2.4.6.zip

ps22.png

 

پیوست ها

جاویدان

کاربر عضو
27/4/15
1,992
224
63
38
استان تهران
سلام

این قالب بیشتر بدرد سایتهای حیوانات بخصوص سگ و گربه و کلینیک های مرتبط میخوره البته قانونی برای استفاده کردن در سایتهای دیگه وجود نداره پس شما هم میتونی ازش استفاده کنی

نام قالب :PetSitter v1.5.4

نمایش با کیفیت: بله
پشتیبانی از ویجیت ها: بله
نمایش درمرورگرهای :  , IE9, IE10, IE11, Firefox, Safari, Opera, Chrome
سازگار با: WooCommerce 2.2.x, Bootstrap 3.x
نسخه نرم افزار وردپرس:, WordPress 4.3, WordPress 4.2, WordPress 4.1, WordPress 4.0


شامل فایلهای:, Layered PSD, PHP Files, CSS Files, JS Files
تعداد ستون: 2
مستندات: Well Documented
سازگاری طرح: ریسپانسیو
توضیحات بیشتر: animal, board, care, cat, dog, employment, job, job portal, job posting, jobs, listing, pet, resume, sitter


زبان فارسی: خیر
راستچین: بله استاندارد
لینک جهت بررسی و نمایش:
PetSitter v1.5.4

قیمت : 59 اودلار

دانلود کنید و لذت ببرید

موفق باشید
ps26.png

PetSitter.v1.5.4.zip

 

پیوست ها

آخرین ویرایش توسط مدیر:

جاویدان

کاربر عضو
27/4/15
1,992
224
63
38
استان تهران
با سلام

قالبی که قول دادم فلت مارکت نسخه 1.8.6 بود همین الان که داشتم قرارش میدادم نسخه 1.8.7 که تا ووکامرس 2.4.7 رو پشتیبانی می کنه اومد 2015.10.05 بنده نسخه 1.8.6 رو آپلود می کنم تا برام بفرستنش این نسخه رو یادتون باشه باید ووکامرس 2.4.4 رو نصب کنید داخل پوشه افزونه هاش هست. اسلایدر و کمپوزر رو هم از بخش افزونه ها دانلود کنید.

نام قالب :FlatMarket 1.8.6

نمایش با کیفیت: بله
پشتیبانی از ویجیت ها: بله
نمایش درمرورگرهای :  , IE9, IE10, IE11, Firefox, Safari, Opera, Chrome
سازگار با: WPML, WooCommerce 2.4.x, WooCommerce 2.3.x, WooCommerce 2.2.x, Visual Composer 4.7.4, Bootstrap 3.x
نسخه نرم افزار وردپرس:, WordPress 4.3, WordPress 4.2, WordPress 4.1, WordPress 4.0, WordPress 3.9, WordPress 3.8, WordPress 3.7, WordPress 3.6, WordPress 3.5


شامل فایلهای:, Layered PSD, PHP Files, CSS Files, JS Files
تعداد ستون: +4
مستندات: Well Documented
سازگاری طرح: ریسپانسیو
توضیحات بیشتر: boxed, clean, commerce, ecommerce, Electronic store, electronics, electronics theme, flat, fullwidth, mega menu, multi-purpose, page builder, parallax, rtl, shop



زبان فارسی: خیر
راستچین: بله استاندارد
لینک جهت بررسی و نمایش: FlatMarket 1.8.6

قیمت : 59 اودلار

دانلود کنید و لذت ببرید

موفق باشید

flatmarket.zip

 

پیوست ها

آخرین ویرایش توسط مدیر:

جاویدان

کاربر عضو
27/4/15
1,992
224
63
38
استان تهران
نام قالب :Adrenalin 1.7

نمایش با کیفیت: بله
پشتیبانی از ویجیت ها: بله
نمایش درمرورگرهای :  , IE9, IE10, IE11, Firefox, Safari, Opera, Chrome
سازگار با: WPML, WooCommerce 2.4.x, Visual Composer 4.7.4, Bootstrap 3.x
نسخه نرم افزار وردپرس:, WordPress 4.3


شامل فایلهای:, Layered PSD, PHP Files, CSS Files, JS Files
تعداد ستون: +4
مستندات: Well Documented
سازگاری طرح: ریسپانسیو
توضیحات بیشتر: boxed, clean, commerce, ecommerce, Electronic store, electronics, electronics theme, flat, fullwidth, mega menu, multi-purpose, page builder, parallax, rtl, shop



زبان فارسی: خیر
راستچین: بله استاندارد
لینک جهت بررسی و نمایش: Adrenalin 1.7

قیمت : 59 اودلار

دانلود کنید و لذت ببرید

موفق باشید

screenshot.png

adrenalin.zip

 

پیوست ها

sanaa

تازه وارد
17/1/16
8
0
1
جاویدان گفت:
با سلام

دوست عزیز

لطفا سوالتون رو در جای مناسب درج کنید نه هر جایی ضمنا تا ارائه قالب BE جدید از نصب سری های قبلی خودداری کنید . این سوالتون رو هم پاک کرده در بخش پرسش و پاسخ دوباره مطرح کنید تا جواب کامل خدمتتون ارائه بشه بنده نیز بعد از حذف شما این پست رو حذف می کنم

موفق باشید
درود

با عرض پوزش

سوالم رو دوباره در قسمت پشتیبانی ووکامرس مطرح کردم

با سپاس

 

jamshimi

کاربر عضو
22/2/09
706
7
18
با سلام به همگی

از وقفه 2 روزه معذرت عذرتقصیر . امروز با یه قالب دیگه در خدمتیم

قالب deTube v1.4.9 از تم فارست که مخصوص فیلم به سبک یوتیوب هستش . البته در دمو هم مشابهات خوبی داشت قالب سبک هست و راحت بارگذاری شد .

نمایش با کیفیت: بله
پشتیبانی از ویجیت ها: بله
نمایش درمرورگرهای : IE9, IE10, IE11, Firefox, Safari, Opera, Chrome
سازگار با:BuddyPress 2.0.x, BuddyPress 1.9.x, BuddyPress 1.8.x, BuddyPress 1.7.x
نسخه نرم افزار وردپرس:WordPress 4.2, WordPress 4.1, WordPress 4.0, WordPress 3.9, WordPress 3.8, WordPress 3.7, WordPress 3.6
شامل فایلهای:PHP Files, CSS Files, JS Files
تعداد ستون: 2
مستندات: Well Documented
سازگاری طرح: رسپانسیو
توضیحات بیشتر: multimeidia, responsive, theme options, video, video blog, video blogging, video magazine, video news, video portal, video site, video theme, video website, vimeo, youtube

زبان فارسی: خیر
راستچین: خیر
لینک جهت بررسی و نمایش: deTube

دانلود کنید و لذت ببرید

موفق باشید

deTube v1.4.9.zip

مشاهده پیوست 2807
متاسفانه این قالب با وردپرس 4.9 سازگاری نداره

قالبی سبک مانند همین قالب ممنون میشم بزارید